Se reinicia sola mi pc [Resuelto]

Temas relacionados con Windows XP

Se reinicia sola mi pc [Resuelto]

Notapor lorenna84 » 04 Jun 2006 21:52

Hola! tengo un problema espero que me puedan ayudar....

De repente se me apago la pc y se comenzo a reiniciar sola, y cada vez que se reinicia me aparece una pantalla azul que dice lo siguiente:

Se ha encontrado un problema y windows ha sido apagado para evitar daños al equipo.

Si esta es la primera vez que ve esta pantalla de error de detencion , reinicie su equipo. Si esta pantalla aparece otra vez, siga los siguientes pasos:

Compruebe que tiene el espacio en disco adecuado. Si un controlador está identificado en el mensaje de detencion, deshabilite el controlador o pregunte al fabricante por controladores actualizados. Pruebe a cambiar los adaptadores de video.

Compruebe con su proveedor de hardware si existen actualizaciones de la BIOS. Deshabilite las opciones de memoria de la BIOS como cache o vigilancia. Si necesita usar el modo a prueba de errores para eliminar o deshabilitar componentes, reinicie su equipo presione la tecla F8 para seleccionar opciones de inicio avanzadas y seleccione el modo a prueba de errores.

Información técnica:

***Stop: 0x0000008E(0Xc0000005, 0X81417862, 0XF5E26FD0, 0X00000000)

Empezando el volcado de memoria física.
Descarga de memoria fisica completa . Ponganse en contacto con su administrador de sistema o grupo de soporte técnico para obtener ...

No se que hacer! la verdad es que no tengo ni idea.... se sigue reiniciando sola muchas veces, espero que me puedan ayudar, muchas gracias de veras!!
Avatar de Usuario
lorenna84
Recién Llegado
 
Mensajes: 2
Registrado: 04 Jun 2006 21:41

Notapor Alzort » 05 Jun 2006 01:05

Creo que el fallo es el mismo, asique alomejor te ayuda esto: tema6672.html
Avatar de Usuario
Alzort
Recién Llegado
 
Mensajes: 9
Registrado: 29 May 2006 13:19

Notapor Tron » 05 Jun 2006 06:38

8) Híjole, pueden ser varias cosas:

1- Memoria ram dañada
2- Fuente de porder fallando
3- Temperatura de procesador elevada
4- No tienes instalado el Service Pack 2 (SP2)

Saludos.
¡No lo intentes!, hazlo o no lo hagas, el intento no sirve.
Windows 8.1 Profesional x64 RTM
Avatar de Usuario
Tron
Residente
 
Mensajes: 1567
Registrado: 09 Jun 2005 05:15
Ubicación: México D.F.

Notapor lorenna84 » 05 Jun 2006 18:59

Muchas gracias por su ayuda de verdad! y por contestar a mi mensaje, pero que creen? ya resolvi el problema!!

Lo unico que hice fue que al iniciar la pc presione f8 para iniciarla con el modo a prueba de errores y luego la restaure a un punto anterior y problema resuelto!! pero de todas maneras creo que no tenia instalado el sp2, por lo tanto ya lo voy a instalar para evitar futuros problemas...

Gracias otra vez!! Saludos!! :D
Avatar de Usuario
lorenna84
Recién Llegado
 
Mensajes: 2
Registrado: 04 Jun 2006 21:41

Notapor Azimut » 06 Jun 2006 15:19

Gracias por comentar la solucion lorenna84. Lo doy por cerrado.
"Aquella masa de solidificada razón de dieciséis kilómetros de longitud, a la que los hombres llamaban multivac, era el más complejo ordenador jamás construido"
Avatar de Usuario
Azimut
God mode
 
Mensajes: 7445
Registrado: 30 May 2005 17:37
Ubicación: Cartagena (España)


Volver a Windows XP

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados