El ordenador no se enciende [Resuelto]

Componentes, drivers, periféricos y cacharrería varia. Todo lo que necesitas para poner en marcha tu máquina está aquí.

El ordenador no se enciende [Resuelto]

Notapor Carmencita2784 » 29 Jul 2007 19:26

Hola a todos. Soy nueva en este foro y he de decir que me encuentro un tanto desesperada.

Resulta que apago el ordenador. Me sale lo típico de que se ha colgado y le doy a lo de "finalizar ahora" y y a "no enviar" los informes.
El caso es que cuando lo volvemos a encender, hace algo de ruido (por tanto la fuente de alimentación suponemos que en principio marcha), pero no parece que tire. La pantalla por supuesto ni se enciende pero no sé si es porque el ordenadro no llega a encenderse o porque tb esté rota.

Bueno,... si alguien tiene alguna idea de las miles de cosas de las que se podría tratar, agradecería mil veces vuestra ayuda!
un beso enorme
Carmen
Avatar de Usuario
Carmencita2784
Recién Llegado
 
Mensajes: 3
Registrado: 29 Jul 2007 18:56

Re: El ordenador no se enciende

Notapor pcmaster » 29 Jul 2007 21:20

Carmencita2784 escribió:Resulta que apago el ordenador. Me sale lo típico de que se ha colgado y le doy a lo de "finalizar ahora" y y a "no enviar" los informes.


Si se ha colgado dificilmente podrás hacer click en ningún botón. Más bien simplemente se ha producido un error.

Carmencita2784 escribió:El caso es que cuando lo volvemos a encender, hace algo de ruido (por tanto la fuente de alimentación suponemos que en principio marcha), pero no parece que tire.


Que haga ruido significa que los ventiladores funcionan. Pero eso no significa que la fuente vaya bien, sino tan sólo que la linea de 12 voltios tiene tensión. Las lineas de 5 y 3,3 voltios pueden funcionar o no.

Carmencita2784 escribió:La pantalla por supuesto ni se enciende pero no sé si es porque el ordenadro no llega a encenderse o porque tb esté rota.


Si el monitor está encendido, el led debería verse de color naranja, lo que significa que NO le llega señal del PC, o verde, si por el contrario sí le llega. Si es moderno, puede mostrarte algún tipo de mensaje de error en pantalla, pero eso depende del monitor.

Deberías indicarnos más exactamente qué pasa: aparte de hacer ruido, ¿se enciende algún led de la torre? ¿El led del monitor cómo está? ¿Si lo dejas unas horas apagado y luego lo vuelves a encender resucita, o ya no va nunca? Cuando te salió el mensaje de enviar o no el informe de error ¿qué hiciste, apagaste inmediatamente el pc, lo reiniciaste, etc?
pcmaster
Avatar de Usuario
pcmaster
Residente
 
Mensajes: 1504
Registrado: 06 Jun 2005 00:29
Ubicación: Barcelona

Notapor EDY » 30 Jul 2007 03:33

proba abrir el computador y presiona sobre la tarjeta de video y sobre las tarjetas de memoria, con el dedo presiona y movelas un poco hacia arriba y abajo, luego de esto proba encenderla denuevo.
Aveces pasa que con cambios de temperatura fuerte se sesplazan un poquito alguna de estas, o tambien puede que entro demasiado polvo dentro de el.
contanos despues como te fue
Avatar de Usuario
EDY
Habitual
 
Mensajes: 146
Registrado: 14 Jul 2005 04:03

Notapor Tron » 30 Jul 2007 03:39

8) Pienso al igual que Pcmaster que posiblemente sea la fuente, sin embargo sería bueno que nos aclares el color del led del monitor como lo sugiere Pcmaster, para tener un diagnóstico más exacto.
¡No lo intentes!, hazlo o no lo hagas, el intento no sirve.
Windows 8.1 Profesional x64 RTM
Avatar de Usuario
Tron
Residente
 
Mensajes: 1567
Registrado: 09 Jun 2005 05:15
Ubicación: México D.F.

Notapor pcmaster » 30 Jul 2007 10:26

No he dicho que sea la fuente, sino que el hecho de que los ventiladores funcionen no significa que la fuente esté bien al 100% (aunque sí indica que no está muerta del todo).

Cuando se encienden los led de la placa, pero no pita ni hace nada, suele ser problema del procesador o de la placa base (o de la fuente) aunque si se estropea la placa o el procesador no sale un mensajito de error de los que le das a "enviar" o a "no enviar", sino que deja de funcionar directamente.

Por eso necesitamos más información sobre qué hace exactamente el PC, si no es difícil saber qué tiene.
pcmaster
Avatar de Usuario
pcmaster
Residente
 
Mensajes: 1504
Registrado: 06 Jun 2005 00:29
Ubicación: Barcelona

Notapor Carmencita2784 » 31 Jul 2007 08:05

Bueno, pues la pantalla enciende la luz de color naranja, pero no se enciende. No sé si no se enciende porque no le llega nada desde la torre o como es eso.

Lo siento, porque como se puede ver, mucha idea de informática no tengo.

Parece como que suenan los ventiladores, pero nada más.
Yo no sé, porque al apagar, creo que no hice nada raro, vamos estoy segura.

Muchas gracias, lo siento de verdad por no poder daros una amplia información.
Carmen
Avatar de Usuario
Carmencita2784
Recién Llegado
 
Mensajes: 3
Registrado: 29 Jul 2007 18:56

Notapor Azimut » 31 Jul 2007 09:39

Como la solucion para tu caso va a pasar SI O SI por abrir la caja y quitar/poner/cambiar componentes de la misma yo me iria directamente a un servicio tecnico si no te ves con fuerzas.

Consejos por donde pueden ir los tiros (por orden de probabilidad y/o gravedad):

- Fuente de Alimentacion

- Algun componente en corto (se comprueba arrancando con lo minimo ->cpu, memoria, procesador, y disco duro)

- Placa base (este logicamente es el peor de los casos)

Esto logicamente es una idea globlal, podria variar y mucho dependiendo de detalles que logicamente ignoro del problema.
"Aquella masa de solidificada razón de dieciséis kilómetros de longitud, a la que los hombres llamaban multivac, era el más complejo ordenador jamás construido"
Avatar de Usuario
Azimut
God mode
 
Mensajes: 7445
Registrado: 30 May 2005 17:37
Ubicación: Cartagena (España)

Notapor pcmaster » 01 Ago 2007 22:07

Me suena a procesador, placa base o fuente. 99% de que se haya estropeado una de las tres cosas.
pcmaster
Avatar de Usuario
pcmaster
Residente
 
Mensajes: 1504
Registrado: 06 Jun 2005 00:29
Ubicación: Barcelona

Notapor paco55 » 14 Ago 2007 00:42

hola soy nuevo por aqui, lo primero presentarme y saludaros a todos/as, y lo segundo es que a mi me pasa los mismo desde el domingo, a mi se me enciende los leds rojo y verde de la torre y se quedan fijos, el del monitor naranja y pantalla en negro, otra cosa es que no puedo apagarlo ni resatearlo, lo tengo que apagar cortando la corriente, hoy ire al seguro para que me manden al perito haber que me cuenta, ya os dire,

salu2
Avatar de Usuario
paco55
Recién Llegado
 
Mensajes: 2
Registrado: 14 Ago 2007 00:10

Notapor Carmencita2784 » 16 Ago 2007 17:13

Hola a todos!!! Al final llevaron el ordenador a un técnico. Efectivamente el problema residía en la fuente de alimentación.

Daros a todos mil gracias!!
Carmen
Avatar de Usuario
Carmencita2784
Recién Llegado
 
Mensajes: 3
Registrado: 29 Jul 2007 18:56

Notapor paco55 » 30 Ago 2007 04:02

buenas noches, pues en mi caso a sido la placa base, a joderse toca :evil:
Avatar de Usuario
paco55
Recién Llegado
 
Mensajes: 2
Registrado: 14 Ago 2007 00:10


Volver a Hardware

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado